Suzuki Bandit 400
humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Foto0210

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por xopxe el Miér Abr 08, 2015 12:28 pm

Hola a todos,
A ver si se arranca ya el buen tiempo y los que no somos tan sufridores podemos sacar nuestras burras a dar una vuelta.
En vistas a eso, decidí arrancarla el otro día, "a ver qué tal..." y no quedé muy contento: conseguí arrancarla al cabo de muchos intentos, empujando, sudando y blasfemando. Al final arrancó, pero el ruido que hacía era como más grave de lo que estoy acostumbrado (en principio achacable a que estaba fría) pero luego la cosa no mejoraba y no paró de echar humo blanco por el escape en los 10 minutos que la tuve encendida (A veces me ha salido el mismo humo si había mucha humedad pero se iba enseguida). Hace unos meses la llevé al taller para que me arreglaran una fuga de aceite que goteaba un poco. Me dijeron que era una junta del colector (?) y que ya estaba apañado.
Lo que he estado pensando, es que debo de tener alguna otra junta mal y eso haga que queme aceite. ¿Es posible o es una gilipollez? Lo digo por intentar cambiar la juntas...
si alguien ha tenido un problema similar, que me lo comente (humo blanco, problema para arrancar, ruido más grave, problema para mantenerse encendida sin el estarter) y a ver cómo puedo dejarla funcionando para aprovecharla un poco.


¡muchas gracias foro!

Xopxe
xopxe
xopxe
Bandido Raso
Bandido Raso

Mensajes : 6
Reputación : 0
Fecha de inscripción : 13/01/2015
Edad : 41
Ubicación : madrid
Moto : bandit 400

Volver arriba Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty Re: humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por Capitan Ajab el Miér Abr 08, 2015 3:31 pm

Mala pinta tiene eso. Si te han cambiado la junta del colector de escape y el humo es blanco, aceite al canto.
Si sacas las bujías y las ves con algo de aceite, hay dos posibilidades, o retenea de válvulas OUT o bien los segmentos o cilindro en mal estado y por ello sube aceite a la cámara de combustión.
Capitan Ajab
Capitan Ajab
Moderador
Moderador

Mensajes : 4387
Reputación : 60
Fecha de inscripción : 23/02/2013
Edad : 55
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty Re: humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por xopxe el Miér Abr 08, 2015 4:22 pm

Capitan Ajab escribió:Mala pinta tiene eso. Si te han cambiado la junta del colector de escape y el humo es blanco, aceite al canto.
Si sacas las bujías y las ves con algo de aceite, hay dos posibilidades, o retenea de válvulas OUT o bien los segmentos o cilindro en mal estado y por ello sube aceite a la cámara de combustión.
Hola Capitán,
creo que no lo he puesto bien y lo que me han cambiado no es la junta de colector. me dijeron que la fuga venía de arriba, de la tapa de las válvulas(?) no del colector. Aún así, creo que tu diagnostico parece correcto, preguntaré a un vecino que sabe de mecánica y a ver si son solo juntas, retenes y/o segmentos y no lo del cilindro. (entiendo que los segmentos son los sellos que lleva el pistón para que selle bien en el cilindro ¿no?)
¿qué se puede mirar de eso fácilmente sin tener que quitar el motor? - tengo las herramientas, el manual de servicio de la moto, llave dinamométrica y una caja de Mahou 5 estrellas para las colaboraciones... ¿podré arreglarlo?
A ver si hago un video del problema y os lo pongo.

muchas gracias
xopxe
xopxe
Bandido Raso
Bandido Raso

Mensajes : 6
Reputación : 0
Fecha de inscripción : 13/01/2015
Edad : 41
Ubicación : madrid
Moto : bandit 400

Volver arriba Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty Re: humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por Capitan Ajab el Miér Abr 08, 2015 4:34 pm

Si el charco de aceite es por fuga de la junta de tapa de balancines, eso ya cambia el tema y quizás la cosa no sea tan seria.
Observa comi te salen las bujias y si consume aceite.
Capitan Ajab
Capitan Ajab
Moderador
Moderador

Mensajes : 4387
Reputación : 60
Fecha de inscripción : 23/02/2013
Edad : 55
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty Re: humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por xopxe el Miér Abr 08, 2015 4:47 pm

el caso es que ya me cambiaron eso. no había charco, eran unas gotitas cuando estaba aparcada y un poco de suciedad que noté en la zapatilla derecha.
xopxe
xopxe
Bandido Raso
Bandido Raso

Mensajes : 6
Reputación : 0
Fecha de inscripción : 13/01/2015
Edad : 41
Ubicación : madrid
Moto : bandit 400

Volver arriba Ir abajo

humo blanco, no arranca bien, se apaga si no se deja con estarter puesto Empty Re: humo blanco, no arranca bien, se apaga si no se deja con estarter puesto

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.