Suzuki Bandit 400

Mi moto no enciende

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi moto no enciende

Mensaje por Juanatey el Miér Mayo 03, 2017 12:37 am

Buenas,soy nuevo en foro pero qeria si alguien me podria echar un cable ya tengo una bandit de 400 qe se me paro yno a vuelto a arrancar no tiene chispa y el cdi esta bien por qe lo probe en otra moto el pik up tambien esta bien y las bobinas tambien ya no se por donde tirar si puduerais ayudar os lo agradeceria
avatar
Juanatey
Bandido Raso
Bandido Raso

Mensajes : 3
Reputación : 0
Fecha de inscripción : 28/01/2015
Edad : 37
Ubicación : Noia
Moto : Suzuki bandit400

Volver arriba Ir abajo

Re: Mi moto no enciende

Mensaje por Ivandit el Miér Mayo 03, 2017 10:18 am

Pues...yo empezaría por seguir las pocas normas que tenemos en esta pequeña familia: una presentación, contarnos algo mas de tu B400, unas fotillos...después echaría un ojo al subforo de mecánica, donde podrás encontrar un montón de pistas y consejos de que cosas ir mirando (hay casos similares)...y ya si eso, abrir un hilo en el subforo adecuado (esto es compra-venta) Wink
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 903
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 43
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Mi moto no enciende

Mensaje por Juanatey el Miér Mayo 03, 2017 11:00 pm

Perdon no me había dado cuenta de que era el de compra venta,y en cuanto a las fotos las mandare cuando la tenga toda montada
avatar
Juanatey
Bandido Raso
Bandido Raso

Mensajes : 3
Reputación : 0
Fecha de inscripción : 28/01/2015
Edad : 37
Ubicación : Noia
Moto : Suzuki bandit400

Volver arriba Ir abajo

Re: Mi moto no enciende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.