Suzuki Bandit 400
Necesito ayuda, mi moto no arranca (problema eléctrico??) Foto0210

Necesito ayuda, mi moto no arranca (problema eléctrico??)

Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por malaga1 el Vie Jun 14, 2019 1:07 pm

Llevo unos dias que la moto me vacila y no quiero el dicho... ya sabéis... sHi tU m0T0 tE baShiLaH tÚ tE kAllaH i lo AsHiMilAh... lol!

Resulta que llego del trabajo con la moto funcionando estupendamente, la guardo en casa y, al día siguiente cuando voy a arrancar, me dice que tururú.

Resulta que le doy al pulsador de arranque y empieza a girar el motor de arranque con fuerza pero no arranca. La vuelvo a guardar y me voy al trabajo enlatao. Al dia siguiente me pongo a ver qué le pasa a la moto y la hijaputa me arranca al 1/4 de vuelta.

Me pongo a comprobar mediciones electricas y están de lujo, todas, incluso desmonto pipetas, compruebo todas las conexiones (desde el blanco naranja del kill hasta el blanco naranja del cdi por ej), toda las resistencias de cables, nada, que todo está bien... Imprimo el esquema electrico en tamaño poster de 8 folios pa verlo bien clarito... po nada.

Compruebo el arranque con la pata de cabra extendida y recogida, con marcha y sin marcha. Subida al caballete, 1ª engranada y pata lateral extendida no arranca, con pata lateral recogida sí lo hace.

Desmonto la piña derecha y empiezo a mirar los cables y todo bien, incluso desmontando la piña por dentro y todo está bien.

Total que la arranco y divino el arranque. Estabiliza a 1300rpm a los pocos minutos sola, la saco a la calle y la dejo arrancada mientras me voy a poner el casco y, de pronto, se cala como si hubiese dado al kill. Le tiro a intentar arrancar y nada, que no hay forma. Hasta el punto que me hace de pronto ¡PAM! y me suelta una explosión por el escape. Total que ya la dejo y la guardo esperando a que a mi mente se le pase el estado de nerviosismo...

Y ahí está... guardada la hijaputa porque no me hace más que vacilarme.

Se admiten sugerencias del tipo "eres un inútil", "no tienes ni puta idea" pero no del tipo "cómprate una nueva".

malaga1
malaga1
Bandido Máster
Bandido Máster

Mensajes : 2524
Reputación : 58
Fecha de inscripción : 06/01/2016
Edad : 43
Ubicación : Churriana (Málaga)
Moto : GSF400 '93

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por bcnbandit el Vie Jun 14, 2019 2:40 pm

Pinta pick-up o cdi
Mandame el cdi y te lo pruebo...

Y como querias un consejo. Esa moto es pa desguace, vaya cacharro canviatela.
Jajjajajjajaja

Salu2 bandid@s

Enviado desde Topic'it
bcnbandit
bcnbandit
Bandido Veterano
Bandido Veterano

Mensajes : 929
Reputación : 12
Fecha de inscripción : 16/12/2015
Edad : 43
Ubicación : Barcelona
Moto : Bandit GSF400 '92

https://www.youtube.com/channel/UCuTDyifIO7VHNlZ-0B_5nwg

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por malaga1 el Vie Jun 14, 2019 2:48 pm

bcnbandit escribió:Pinta pick-up o cdi
Mandame el cdi y te lo pruebo...

Y como querias un consejo. Esa moto es pa desguace, vaya cacharro canviatela.
Jajjajajjajaja

Salu2 bandid@s

Enviado desde Topic'it

No será algún cable hijoputa que me da mal contacto?

La moto cuando se paró sola estaba arrancada, sobre la pata lateral y funcionando perfectamente.

Si el cdi solo falla de la forma en la q lo hace normalmente no lo consigo relacionar con como se para
malaga1
malaga1
Bandido Máster
Bandido Máster

Mensajes : 2524
Reputación : 58
Fecha de inscripción : 06/01/2016
Edad : 43
Ubicación : Churriana (Málaga)
Moto : GSF400 '93

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por bcnbandit el Vie Jun 14, 2019 3:00 pm

No se. Lo digo por descartar y no te vuelvas loko.

O algun bandido cercano que te lo pruebe. ...

Enviado desde Topic'it
bcnbandit
bcnbandit
Bandido Veterano
Bandido Veterano

Mensajes : 929
Reputación : 12
Fecha de inscripción : 16/12/2015
Edad : 43
Ubicación : Barcelona
Moto : Bandit GSF400 '92

https://www.youtube.com/channel/UCuTDyifIO7VHNlZ-0B_5nwg

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por dacrest el Vie Jun 14, 2019 3:08 pm

Si no has cambiado el pickup desde que la compraste, o sea que ese pickup ya tiene sus 25 años mas o menos, aunque de buenos ohms igual esta jodido por la unión de los dos cables con la pequeña bobina del pickup, los cables y sus respectivas fundas ya muy duros y a la primera se pueden rajar un poquito por lo que no te da buena conexión al cabo de un ratito de vibraciones, miralo, o que el gran duende Malaga le haya hecho algún conjuro de tanto tocarla jejejejeje.

Ahora que me acuerdo, una vez cambiando una conexión del regulador por otra clase de ficha, se ve que no conecté muy bien y un domingo que salí con un amigo y la mujer al cabo de unos 20 km recorridos se me paró, el motor de arranque querría arrancar pero nada, y fue de las vibraciones de los km que esa conexión se iba quitando poco a poco hasta que se quitó, y efectivamente fue así, luego en casa ya comprobé que era eso y si que hice la conexión como debe y hasta ahora que ya no falla, y de eso hablo como 7-8 meses 263 263 263
dacrest
dacrest
Bandido Máster
Bandido Máster

Mensajes : 1455
Reputación : 34
Fecha de inscripción : 15/05/2016
Edad : 48
Ubicación : Benissa
Moto : Yamaha Xmax 125-Suzuki GSF 400 Bandit

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por wuanchinflin el Vie Jun 14, 2019 11:31 pm

A mi moto le pasa exactamente lo mismo, cambie 2 veces el pick up y tiene chispa pero no arranca compre transistores y condensadores para intentar restaurar el CDI mañana cuento que sucede, pero los sintomas son igual
wuanchinflin
wuanchinflin
Bandido Raso
Bandido Raso

Mensajes : 2
Reputación : 0
Fecha de inscripción : 22/04/2019
Edad : 21
Ubicación : santiago, chile
Moto : gsf 400 gk75a

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por bcnbandit el Vie Jun 21, 2019 5:22 pm

Malaguita. Como va esa bandit Camarón? ?

Al final pick-up caput?

Enviado desde Topic'it
bcnbandit
bcnbandit
Bandido Veterano
Bandido Veterano

Mensajes : 929
Reputación : 12
Fecha de inscripción : 16/12/2015
Edad : 43
Ubicación : Barcelona
Moto : Bandit GSF400 '92

https://www.youtube.com/channel/UCuTDyifIO7VHNlZ-0B_5nwg

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por malaga1 el Vie Jun 21, 2019 6:52 pm

Pues he pedido pickup y junta en megazip por 100€.

Intenté repararlo pero no fue posible así que está pedido y llegará entre el 9 y el 22 de Julio con lo q se puede ir a un mes con la moto en boxes
malaga1
malaga1
Bandido Máster
Bandido Máster

Mensajes : 2524
Reputación : 58
Fecha de inscripción : 06/01/2016
Edad : 43
Ubicación : Churriana (Málaga)
Moto : GSF400 '93

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por Ivandit el Sáb Jun 22, 2019 8:39 am

Para mi y por experiencias vividas pinta pickup, a ver si tienes suerte y con uno nuevo se soluciona.

Da una rabia tremenda que llegue el buen tiempo y tenerla en dique seco!! Neutral
Ivandit
Ivandit
Bandido Máster
Bandido Máster

Mensajes : 1436
Reputación : 21
Fecha de inscripción : 04/05/2012
Edad : 44
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por CYLON el Dom Jun 23, 2019 12:22 am

malaga1 escribió:Se admiten sugerencias del tipo "eres un inútil", "no tienes ni puta idea" pero no del tipo "cómprate una nueva".

Jo, jo,,, esa es la filosofía, sin duda!  Twisted Evil

Pero no creo que nadie de por aquí diga lo de "cómprate otra"... je, je,,,, Cool

Y anda que no hay motos modernas a las que les pasan síntomas similares... para desesperación de sus dueños y de los mecas que las tienen que intentar arreglar. Tanto rollito electrónico es lo que tiene.

_________________
Necesito ayuda, mi moto no arranca (problema eléctrico??) Snz7us
Ojo!. Leer antes de desmontar nada:
http://www.bandit400.net/t1675-importante-leer-antes-de-meter-mano-a-la-moto
CYLON
CYLON
Admin
Admin

Mensajes : 6243
Reputación : 41
Fecha de inscripción : 17/05/2012
Edad : 44
Ubicación : Madrid
Moto : Suzuki BANDIT 400

http://www.bandit400.net

Volver arriba Ir abajo

Necesito ayuda, mi moto no arranca (problema eléctrico??) Empty Re: Necesito ayuda, mi moto no arranca (problema eléctrico??)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.