Suzuki Bandit 400

La Bandit de ITU

Página 4 de 8. Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Mar Jun 17, 2014 8:00 am

Ayer me llego un paquetito  Very Happy 




Y una prueba de que mi bandida esta despertando del letargo
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Igor Zirion el Mar Jun 17, 2014 8:15 am

avatar
Igor Zirion
Moderador
Moderador

Mensajes : 1918
Reputación : 9
Fecha de inscripción : 04/09/2012
Edad : 41
Ubicación : Bilbao
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por afrasquet el Mar Jun 17, 2014 10:26 am

Que guapo!! ¿Se puede saber que te ha costado?
avatar
afrasquet
Bandido Junior
Bandido Junior

Mensajes : 48
Reputación : 0
Fecha de inscripción : 25/03/2014
Edad : 41
Ubicación : Denia
Moto : Suzki Bandit 400 del 91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Mar Jun 17, 2014 10:58 am

175€ Puesto en casa
Lo compre x internes y el vendedor era Motos Manu si no recuerdo mal
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por afrasquet el Mar Jun 17, 2014 11:24 am

Muy buen precio.

Estás dejando la moto nikelada!! Ya te queda menos. Estoy impaciente de ver nuevas fotos
avatar
afrasquet
Bandido Junior
Bandido Junior

Mensajes : 48
Reputación : 0
Fecha de inscripción : 25/03/2014
Edad : 41
Ubicación : Denia
Moto : Suzki Bandit 400 del 91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Mar Jun 17, 2014 11:49 am

Me sumo a la ansiedad de ver mas fotitos. Está quedando estupenda.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por nemo76 el Mar Jun 17, 2014 1:25 pm

Muy bonito ese disco! Lo mejor que tiene es que no desentona con la estética de la moto pero si le da un aire de moto mas nueva, le queda genial!!
avatar
nemo76
Bandido Veterano
Bandido Veterano

Mensajes : 659
Reputación : 0
Fecha de inscripción : 25/04/2012
Edad : 41
Ubicación : Córdoba, Argentina
Moto : Suzuki GSF 400 Bandit

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Mar Jun 17, 2014 5:01 pm

Primer intento de arrancarla fallido
He sacado la bujía y no hay chispa.
Habrá q probar otro cdi
Tampoco se sí he puesto bien los tubos de gasolina
Bueno en realidad solo he conectado la manguera de gasolina, y tampoco estoy seguro de haberla conectado bien jeje
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por CYLON el Mar Jun 17, 2014 5:15 pm

Wapo, wapo ese disquito, je, je,,,,,,,,,,  Twisted Evil 

Amos p'alante!!  Cool 

_________________

Ojo!. Leer antes de desmontar nada:
http://www.bandit400.net/t1675-importante-leer-antes-de-meter-mano-a-la-moto
avatar
CYLON
Admin
Admin

Mensajes : 4891
Reputación : 21
Fecha de inscripción : 17/05/2012
Edad : 42
Ubicación : Madrid
Moto : Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Mar Jun 17, 2014 8:58 pm

Yo que tu, empezaría por tener chispa. Revisa de tener todo bien conectado.porque si la moto iba antes de restaurarla, pienso que por ahí van los tiros. Haces buena masa?.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 7:02 am

A que te refieres con hacer buena masa?
Si es a donde colocar el electrodo de la bujía lo he intentado en el soporte de motor, y en varios tornillos como los del soporte del termostato.
Primero saqué la bujia nº2 y después la nº1 para descartar bobinas.
He probado con un cdi que me dejo Igor y previamente probamos en su moto.
He repasado que todos los cables estén bien conectados
No se que mas hacer...

Respecto a la gasolina no se si lo estoy haciendo bien, de las 2 mangueras que tienen los carbus puse una jeringa con gasolina a la de abajo


De regalo una foto de la rueda delantera ya pintada y colocada  Very Happy 
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 7:17 am

Una duda, en la moto de Igor hacía buena chispa?. De ser así, por simple curiosidad pon una punta del tester en el positivo de la batería y la otra en el motor a ver si te acusa los 12 voltios. De no ser así, tienes un serio problema de masa. Revisa de nuevo toda la instalación electrica para ver si on te has dejado nada mal conectado o suelto, que a veces los fallos tontos son los mas chungos de encontrar.
Por ello te pregunté si antes de ponerte a restaurar la bandida te iba bien, de ser afirmativa la respuesta, debería seguir igual, por ello me inclino a que tienes algo mal conectado.
Sobre los manguitos de los carburadores, tienes que conectar al grifo el que sale de abajo del cuerpo de estos, que está entre el 2º y el 3º, el otro ya sabes que es el de depresión.
Para comprobar que no es problema de caldo también no cuesta nada quitar un tornillo de una cuba y observar si tiene gasolina o si está vacio.
Ve paso a paso, primero lo primero, la chispa que sin esta, por mas que tengas gasofa no arrancará ni con la orden de un juez.
Haz la prueba que te dije con un tester a ver si llega bien el negativo al motor. de ser así, pues continúa repasando todas las conexiones, incluso las de la carcasa de la óptica que por algún lado tienes algo sin conectar.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 7:20 am

Gracias Capi, en cuanto llegue a casa repaso todo.

Por que tienes que vivir tan lejos..???  Evil or Very Mad
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 7:58 am

jajajajajajaja, pero al menos no te quejes que por aquí te puedo dar una mano. Peor sería si estuviéramos en el siglo pasado, cuando salierons nuestros modelos.  Razz 
Por ello no te lies que pienso que el fallo lo debes de tener por ahí. Yo calculo que no tendrás buena masa en el motor, pero puede ser también un fallo en algo mal conectado.
Avísame cuando hayas hecho la prueba del tester y así seguiremos paso a paso las demás pruebas para hacer.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 8:02 am

Deseando salir del curro para comprobar todo.

Una cosa, si fuera mala masa el motor de arranque no giraría, o no tiene nada que ver?

Y cambiando de tema, me fuga aceite por el sensor de punto muerto, ahora creo que ya se de donde era la junta torica que tenía encima de la mesa  
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 8:37 am

Uhmmmmm. Pues si, en eso tienes razón, si gira bien el motor de arranque sin problemas, entonces la pega la tienes en la instalación eléctrico. Prueba a hacer esto:
Dela piña derecha, donde está el pare de emergencia, tienes el botón rojo para parar la moto, saca el depósito y comprueba que a las bobinas les llega corriente por igual cuando pones el interruptor en ON. Se puentea con una punta del tester en masa y la otra en uno de los cables de la bobina, en el positivo.
Todo esto suponiendo que el CDI estuviera bien y que en la moto de Igor funcionara como tocaba.
Ahora me viene otra duda, es la misma versión tu moto que la suya?. A ver si no son iguales los CDI y por ello te da fallo, recuerda que por mi propia experiencia en la suzuki, comprobé en su día que la difernecia entre dos modelos era justamente que el pickup del encendido se le cambiaban los cables a la ahora de entrar en la ficha del CDI.
Esto es por ir descartando cosas.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 8:58 am

Vale, el deposito ya esta quitado,si repasas las fotos veras que puse una jeringa con gasolina siguiendo tu tutorial de carburación.
Luego lo compruebo.

El cdi de igor lleva la misma ref. y conectandolo en su moto arranco varias veces a la primera y sin problema.
Este es mi cdi:


Otra cosa que me llama la atención y puede estar relacionado es que el botón de arranque de la piña derecha no siempre funciona.
Parece como que hace mal contacto. Igual algo falla en la piña y el interruptor ON/OFF no hace bien su trabajo, aunque si eso fuera movería el motor de arranque?
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 9:03 am

En eso no te lo sabría decir, porque me acuerdo de algunos modelos que lo unico que hace el ON /OFF es cortar el encendido, pero el motor de arranque puede seguir girando sin problemas. Lo tendría que comprobar con la mía si esso fuera así.
Por ello te decía que pruebes a ver si llega realmente los 12 voltios a las bobinas cuando le das al ON en la piña.
Si compartes el mismo CDI que IGOR y en su moto fue lo mas bien, pues entonces ya sabemos que el problema está en tu moto.
Si tienes dudas me avisas. Y si necesitas mi teléfono te lo paso por privado fijo o movil. ok?
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 9:09 am

Ok
Gracias por todo Capi, te mantengo informado.

Lo que peor llevo es estar en el curro sin nada que hacer y todo loco pensando en ir a mi garaje a buscar el fallo.
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 9:13 am

jajajajajaja, y a mi me pone loco no poder ponerle mano a esa bandida a ver que mal tiene. Una cosa que me encanta es solucionar averías, es que eso hace que uno se mantenga con la mente siempre ocupada.
Te paso por privado mi número de movil por si cuando estés haciendo las pruebas no esté conectado y me quieras preguntar algo.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por inigogg el Miér Jun 18, 2014 10:56 am

Me encantan estas conversaciones didacticas!! Sois unos fieras!!! Seguid así!!
avatar
inigogg
Bandido Senior
Bandido Senior

Mensajes : 427
Reputación : 0
Fecha de inscripción : 09/04/2014
Edad : 33
Ubicación : Bilbao
Moto : Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 11:08 am

Una cosa Capi
Puede ser que haya invertido los cables de baja de las bobinas?
Sabes que color corresponde a cada borne?

Edito: aunque parece que escribo para el Capitan Ajab en realidad es para todo el mundo y estoy encantado de oír vuestras opiniones/sugerencias Wink
avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 11:35 am

No lo recuerdo, para ser sincero, pero en el esquema eléctrico lo pone.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por ITU el Miér Jun 18, 2014 12:05 pm

Los esquemas no me aclaran nada...

avatar
ITU
Bandido Senior
Bandido Senior

Mensajes : 400
Reputación : 0
Fecha de inscripción : 10/09/2013
Edad : 40
Ubicación : Cantabria
Moto : Bandit 400 '91

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Capitan Ajab el Miér Jun 18, 2014 12:54 pm

No me refiero a ese específico, sino al genérico de todo el ramal eléctrico, en donde te sale el color de los cables y donde van.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3886
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: La Bandit de ITU

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 8. Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.