Suzuki Bandit 400

Digievolucionando a Raven

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Digievolucionando a Raven

Mensaje por CYLON el Lun Mayo 15, 2017 2:35 pm

Podemos medir el diámetro del orificio de la bujía de la VC y de la Normal para ver si es igual.

_________________

Ojo!. Leer antes de desmontar nada:
http://www.bandit400.net/t1675-importante-leer-antes-de-meter-mano-a-la-moto
avatar
CYLON
Admin
Admin

Mensajes : 4837
Reputación : 21
Fecha de inscripción : 17/05/2012
Edad : 42
Ubicación : Madrid
Moto : Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Lun Mayo 15, 2017 10:28 pm

CYLON escribió:Podemos medir el diámetro del orificio de la bujía de la VC y de la Normal para ver si es igual.

Debería...no? Si no las pipas aparecerían como un modelo diferente scratch

Otra opción que se me ha ocurrido es coger un escalpelo y rebajar minimamente la goma...pero me parece un poco ñapa Rolling Eyes
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por CYLON el Lun Mayo 15, 2017 11:14 pm

Y luego lijándolo un poco. Si, seguro que entra. El tema está en que eso no sea un suplicio de quitar y poner.

_________________

Ojo!. Leer antes de desmontar nada:
http://www.bandit400.net/t1675-importante-leer-antes-de-meter-mano-a-la-moto
avatar
CYLON
Admin
Admin

Mensajes : 4837
Reputación : 21
Fecha de inscripción : 17/05/2012
Edad : 42
Ubicación : Madrid
Moto : Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por bcnbandit el Mar Mayo 16, 2017 7:50 am

Que raro esto de las medidas, seguro que hay alguna diferencia con la VC por tema espacio de las valvulas variables o algo así.

Si quieres te mido los agujeros de la mia y comparas.

Un Salu2
avatar
bcnbandit
Bandido Senior
Bandido Senior

Mensajes : 353
Reputación : 5
Fecha de inscripción : 16/12/2015
Edad : 41
Ubicación : Barcelona
Moto : Bandit GSF400 '92

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Mar Mayo 16, 2017 8:50 am

Diferencias en lo que es el bloque seguro que si (siempre se dice que ponerle un motor VC a una no-VC no es solo poner y quitar), pero las bujias entiendo que son standard, aunque tampoco encuentro por ningun lado el manual de la VC para cerciorarme (el que tengo es el de la segunda generacion, a partir del 97), y en la web de NGK son las mismas scratch

Creo que voy a hacer lo que dice Cylon, tirar de dremel para rebajar un poco la goma y pista, y ya por curiosidad y por comparar medire el hueco con un calibre, a ver si llego a casa hoy con algo de tiempo.

Gracias otra vez!! 32 32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Jue Jun 01, 2017 11:18 pm

Buenas gente, traigo noticias frescas, una buena y una regulera (o no Razz )

Resulta que todo el tema pipetas/bujías/cosas raras con las temperaturas de los escapes tiene toda la pinta que venía por el error en el pedido de las pipetas.

Me explico: las bujías de Iridio son de "pitorro gordo", con lo que las pipetas que pedí originalmente (NGK SD05F, podeis ver la tabla en la página anterior) no entraban en la bujía, solo quedaban "apoyadas" en ella. Como además las gomas eran demasiado gordas, no me dí cuenta de que no encajaban bien...resultado? Pues que hacían chispa de milagro, y a saber con que fuerza Rolling Eyes

Pues bien, nuevo pedido, NGK SB05E esta vez, pitorro gordo. También cables nuevos, silicona pero núcleo de cobre, que parece ser que los "supressed" con núcleo de grafito que había pillado no se pueden/deben usar con las pipetas resistivas...de lo que se entera uno leyendo por ahí Embarassed

Todo montado (tuve que lijar un poco las gomas de todas formas, aún entraban demasiado a presión), refrigerante nuevo, rulo de prueba y...todo perfecto!! Ni cosas raras, ni colectores frios ni na de na cheers cheers

Ahora la de arena: a que temperatura debería saltar el ventilador? La Yoshi-chuche ha medido hasta 105º y el ventilador no saltaba, ha sido ya llegando a casa, simplemente la he parado y no tenía mucho tiempo de investigar, pero me parece que debería de saltar antes...le meto 12v directamente a ver si funciona lo primero, no?
Estoy casi seguro que enchufé de nuevo el sensor del ventilador (el de la parte de abajo del termostato, arriba va el de la Yoshi-chuche), o revisaré mañana, pero por ir sabiendo un poco que mirar para ir descartando posibilidades...

Eso si, sonrisa de oreja a oreja que se me ha quedado, y eso solo en una vuelta rápida de 20 minutos...como me gusta esta bicha!! 32  32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por miatapep el Vie Jun 02, 2017 5:52 am


Me alegro que hayas dado con el problema!!!

A veces las cosas más sencillas se nos pasan por alto.

Saludos!
avatar
miatapep
Bandido Senior
Bandido Senior

Mensajes : 314
Reputación : 2
Fecha de inscripción : 14/10/2015
Edad : 47
Ubicación : Girona
Moto : Suzuki Bandit 400 1991 /Suzuki GS450S 1988 / Vespa 50 1966/ Yamaha YZF750R 1994

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Capitan Ajab el Vie Jun 02, 2017 6:28 am

Hola, lo de las bujías es lo que no entendí. Las de iridium suelen ser el extremo pequeño, si era del extremo "gordo" tienes ese suplemento roscado que se saca, no se si te refieres a eso. Sobre lo de la temperatura, lo que deberías hacer es hacer varias pruebas. Para empezar poner a directo el electroventilador a ver si funciona. Acto seguido puentear el sensor que cierra el circuito con el electroventilador para ver que no esté el cable cortado en algún sitio, acto seguido usar un tester y quitar el sensor. Lo pones con las dos puntas del tester en los cables en continuidad (Resistencia) y lo introduces en un cacharro con agua hirviendo.
Pon el sensor en el agua y que de apoco se vaya calentando y si ves que no da continuidad hasta bastante pasado el hecho de que esté hirviendo es sinónimo que está defectuoso.
Otra cosa que deberías ver es si no tienes acumulación de sarro en el propio radiador o en el circuito.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3869
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Vie Jun 02, 2017 8:13 am

Pues ya tengo tarea para hoy, y de paso aprovecho y hago un brico de revision del ventilador/sensor, gracias Capi! 32

Lo del suplemento de la bujia no tenia ni idea, al final pipetas gordas y funcionando...errores de novato Embarassed
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Capitan Ajab el Vie Jun 02, 2017 8:46 am

Ok Ivandit, cualquier duda que tengas con las comprobaciones las expones por aquí que apenas lo pueda ver te las iré respondiendo.
Ya puestos tira todo el anticongelante que tengas, llena el circuito con vinagre de limpieza, dale arranque y tenla en funcionamiento hasta que salte el electro o bien hasta que pase de los 100º, luego la apagas, dejas que se enfríe un poco, no mucho y quitas el manguito que va del radiador a la bomba, previamente habiendo quitado el tapón que hay en el alojamiento del termostato y sacas todo el viangre y observa como sale, si sale con costras de oxido o como sale. Si sale bien, dejas que se vacie todo el circuito y no vuelvas a poner anticongelante normal, ve y píllate el G12. Los normales joden todo porque están echos con base de agua, mientra que el G12 es con base de glicol, que además aguantan lo que no está escrito. rabajan desde -30º hasta 146º.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3869
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Vie Jun 02, 2017 8:19 pm

Bueno, pues primera prueba rápida y sus resultados:

- Lo primero, el cableado no estaba bien conectado 263
Pensaba que los cables que quedaban sueltos eran del sensor de temperatura sustituído pero no, ese lleva una clema propia y se queda así sin mas.
La enjundia del ventilador (y que no me he dado cuenta hasta que he mirado el esquema eléctrico Embarassed ) es que no va cableado como yo pensaba, sensor-ventilador y ya (no tendría sentido), si no que son 6 cables:



Izquierda: Cables del sensor
Centro: Cables del electro
Derecha: Cables que vienen del contacto

La parte buena es que los colores coinciden, asi que no he tenido que comerme mucho el tarro para ponerlos bien.

- Seguimos: el ventilador está bien. Le he metido corriente directa y funciona.

- Arranco, dejo que la temperatura suba y...nada. Según el manual el sensor activa el ventilador a los 95º, y ha llegado a 100º sin que se active ni marque continuidad en el polímetro, asi que...me da que toda cambiar el sensor Rolling Eyes

Otra opción es darme una vuelta apretándole un poco y controlar la temperatura en la Yoshi-chuche por si saltara un poco más tarde, pero no quiero arriesgarme a darle un calentón y que sea peor el remedio que la enfermedad.

Seguiremos informando!! 32 32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Vie Jun 02, 2017 8:39 pm

Joder con los precios del sensorcito... Shocked Shocked
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Capitan Ajab el Vie Jun 02, 2017 9:23 pm

Lo suyo era quitar el sensor y ponerlo en una olla con agua a hervir. tener conectado los cables con el tester y comprobar que cuando el agua hierva de continuidad.
avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3869
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Vie Jun 02, 2017 11:48 pm

Eso hice...pero a lo bruto Embarassed

He encontrado uno nuevo en eBay Alemania que ya está de camino, 40 eypos envío incluído (la mitad de los precios que estaba viendo en tiendas de recambios y demás b15wd ).
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Capitan Ajab el Vie Jun 02, 2017 11:51 pm

avatar
Capitan Ajab
Moderador
Moderador

Mensajes : 3869
Reputación : 48
Fecha de inscripción : 23/02/2013
Edad : 53
Ubicación : Valencia - España
Moto : Suzuki GSXR 750 y 2 Suzuki Bandit 400

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Lun Jul 17, 2017 9:19 am

Buenas gente, actualizacion con una de cal y otra de arena (como viene siendo habitual )

Una vez sustituido el sensor de temperatura del ventilador, y funcionando, tocaba cambio de aceite y aprovechando la jugada, instalacion del sensor de temperatura del aceite para tener la Yoshi-chuche funcionando al 100%.

Cambio de aceite y filtro sin problemas, colocacion del sensor en el carter (como ponia en su web, encaja perfectamente y la sustitucion lleva no mas de 3 minutos):



Aqui la temperatura del agua recien arrancada:



Y aqui la del aceite:



Todo pintaba bien, asi que ayer tocaba rutita...11 kilometros duro la cosa y vuelta a casa en la furgo de "rescate"

Resulta que, circulando normalmente (y disfrutando mucho!) de repente la moto se muere sin mas al parar en un semaforo. La arranco y va, pero si no la mantengo en 3000-4000rpm se muere.
Arranco otra vez y lo mismo, ralenti=muete, todo lo que sea no mantenerla con el puño adios. Despues de varios intentos, la bateria dijo que ya no mas y ahi se acabo la ruta Crying or Very sad

Por lo que me dijo el de la asistencia (un tio super majo enamorado de las 400 de la vieja escuela...y casado con una Asturiana!! Very Happy ), tiene toda la pinta de ser el sistema de carga. Al llegar le enchufo un cargador/arrancador y la moto arrancaba pero segun la Yoshi-chuche marcaba no mas de 11,5-12v cuando deberia de subir a 14v al revolucionarla.

He dejado la bateria cargando y esta tarde toca polimetro y comprobaciones a ver si es el alternador, el regulador o la madre que los pario a los dos lol!

Mientras esperaba, pues una fotito de rigor para inmortalizar el momento:



Ire mirando piezas en san eBay, espero que sea el regulador...

Seguiremos informando!! 32 32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Lun Jul 17, 2017 10:23 pm

Buenas!! Actualizo después de una tarde de chequeos y comprobaciones varias...me parece que tenemos un poltergeist bandido de esos que tanto nos gustan...

Veamos:

- Después de traerla a casa en la furgo de rescate ha estado parada hasta esta tarde. La batería la puse a cargar para poder hacer bien las pruebas.
- Ha arrancado a la tercera, le ha costado un poco pero al final arranca y mantiene el ralentí bien un poco por debajo de 1500rpm.
- Medidas de los cables amarillos del alternador correctas (entorno a 45v en alterna los 3 a 3000rpm).
- Resistencia del pickup en principio bien (102Ω en frio, 107Ω unos minutos después de arrancarla y 113Ω ya caliente...es normal esa variación?).
- La carga de la batería es lo que me ha parecido que no estaba bien: 12v y pico en parado, 13,5-14v al ralentí. Al acelerarla a 2500rpm baja a 12 y algo, y a 5000rpm lo mismo, solo vuelve a 14v al dejarla a ralentí.
Como curiosidad, la Yoshi-chuche me da un valor (está conectada al cable naranja del contacto) mientras que el polímetro me da valores ligeramente inferiores en los bornes de la batería, tampoco se si es normal...Todo ello con las luces apagadas, con ellas puestas el voltaje cae como 1v de media.

Aquí lo que medía la chuche al ralentí:



Aquí el polímetro a la batería (a la vez):



Como dato añadido, me da que algo de sincro/carburación hay: de nuevo uno de los colectores se quedaba más frío que los demás, hoy le ha tocado al #1 (la otra vez era el #2). He sacado la bujía y estaba así. Como dato, tiene no más de unos 20km desde que la puse:



Eso si, en ningún momento me ha parecido que fuera en 3 cilindros.

Ideas?

Graciaaaas! 32 32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por bcnbandit el Mar Jul 18, 2017 6:39 am

Hola Ivandit lo de la carga de la batería si que deberías revisarlo,  ya que no es normal que baje tanto.  Yo empezaría revisando las fichas del conector del regulador con los cables que van a la bateria, el negro y el rojo, ya que es un punto crítico.  Y por lo que parece cuando aceleras que es cuando más consume y más debe de cargar porque el alternador genera más al ir a más revoluciones es cuando más te baja y es posiblemente que tengas un mal contacto y haga resistencia electrica.
En cuanto a las medidas yo creo que esa diferencia es aceptable,  ya que no es lo mismo un tester que van calibrados a una chuche que si que sirve para medir pero no es igual de preciso. Y en todo caso al medir en los cables naranjas de la llave deberia dar más bajo, ya que esta más lejos de la bateria y en los cables hay caída de tensión. A mas distancia mas caida.
La medida buena es la que marca en la batería directamente que es la fuente de energía de la moto.

Salu2 y suerte.
avatar
bcnbandit
Bandido Senior
Bandido Senior

Mensajes : 353
Reputación : 5
Fecha de inscripción : 16/12/2015
Edad : 41
Ubicación : Barcelona
Moto : Bandit GSF400 '92

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Mar Jul 18, 2017 1:51 pm

Gracias bcnbandit!

Estoy mirando la foto de la bujia y comparando con las que tenia y ni de coña estaban tan ennegrecidas...me he pasado con el aceite al cambiarlo?
Podria eso ser la causa de que se muriera (ahogadas en aceite)?

Comprobare los conectores del regulador e ire mirando los compatibles por si esta petao Rolling Eyes

Por cierto, he encontrado una guia de diagnosis de fallos electricos MUY util para comprobar paso por paso y encontrar la causa de un posible problema electrico. Esta en ingles, pero si interesa me ofrezco a traducirlo Wink

http://www.thegsresources.com/statorpapers4.php
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Jue Jul 20, 2017 8:51 pm

Vídeo rápido del poltergeist...a ver que os parece.

Arranca medio bien, al ralentí se puede quedar sin problema, pero si la acelero...lo que veis. Despues arranca pero si no la acelero directamente se cala. Pasado un rato lo mismo, vuelve a arrancar y la jugada se repite.

He comprobado bujías, pick-up, alternador...el regulador no carga, mañana me llega uno nuevo, pero no se si será culpa de eso...voy buscando un CDI? carburación? Joder, con lo bien que iba Neutral

avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por miatapep el Vie Jul 21, 2017 5:45 am

Ivandit escribió:Vídeo rápido del poltergeist...a ver que os parece.

Arranca medio bien, al ralentí se puede quedar sin problema, pero si la acelero...lo que veis. Despues arranca pero si no la acelero directamente se cala. Pasado un rato lo mismo, vuelve a arrancar y la jugada se repite.

He comprobado bujías, pick-up, alternador...el regulador no carga, mañana me llega uno nuevo, pero no se si será culpa de eso...voy buscando un CDI? carburación? Joder, con lo bien que iba Neutral


Hola :

Yo creo que con el regulador mal, no deberías arrancar la moto pues ya sabes que la corriente eléctrica es muy "vaga" y siempre viaja por el punto más fácil con lo que están poniendo en peligro el resto de la instalación.

También veo el ralentí muy bajo , debería estar en las 1300-1400 rpm y creo que hay un problema de carburación pero primero arregla lo del regulador y luego ya vas descartando.

Suerte!
avatar
miatapep
Bandido Senior
Bandido Senior

Mensajes : 314
Reputación : 2
Fecha de inscripción : 14/10/2015
Edad : 47
Ubicación : Girona
Moto : Suzuki Bandit 400 1991 /Suzuki GS450S 1988 / Vespa 50 1966/ Yamaha YZF750R 1994

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Ivandit el Sáb Jul 22, 2017 1:31 pm

Bueno, pues ayer le puse en nuevo regulador y me da que va a ser un tema de carburación: ahora la batería si carga bien pero sigue haciendo cosas raras con el ralentí. Pedí uno de los baratunos en eBay, no se lo que durará pero por el precio...

AQUI el enlace del que he pillado. Como dato a tener en cuenta, las aletas donde van los tornillos son más altas que en el original, así que los tornillos no valen (se quedan cortos). De momento va sujeto con bridas Embarassed



Es un poco raro, porque comprobado con el polímetro siguiendo esta guia dan los mismos valores en los diodos, pero uno carga y el otro no. En fin, que funciona, y eso es lo importante.

Una vez arrancada seguía costándole mantener el ralentí, como en el vídeo que grabé. Jugando con el tornillo de ralentí conseguí que se mantuviera estable, aunque según la temperatura tenia que ir regulando para que no subiera de vueltas o se calara, así que todo pinta que toca un repaso a carburación (no?). Aparte, sigue calentando los escapes de forma diferente.

También saqué las bujías y ya tenían mejor pinta, sequitas y color cafe-con-leche, supongo que había un poco de exceso de aceite (le saqué como 100ml, cosas de medir a ojo) y darle una vuelta exprimiendo el puño sirvió para quemarlo.

Estoy pensando en llevarla a algún sitio "solvente" que sepan carburarla bien, porque como bien dice el Capi, si no sabes lo que estas tocando experimentos los justos. El colortune podría ser una opción "para torpes", pero casi que prefiero no tener dolores de cabeza y dejarla en buenas manos para algo tan vital...ya os contaré.

Ayer, rutita corta al Ace Cafe, un rato de buen abiente motero y vuelta a casa en medio de un buen chaparrón (las bondades del "British summer" Rolling Eyes ), pero mas o menos contento porque parece que todo vuelve a funcionar como debe cheers

Saludos! 32 32
avatar
Ivandit
Bandido Veterano
Bandido Veterano

Mensajes : 760
Reputación : 15
Fecha de inscripción : 04/05/2012
Edad : 42
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por malaga1 el Sáb Jul 22, 2017 3:28 pm

Me alegro de que te vuelvas a empapar rodando con Raven jejeje, es señal de q ruedas jejeje

La carburación es esencial en esta moto, es increíble. El colortune yo lo uso para dar un ajuste q sea un "más o menos" pero para dejarla como debe ir es mejor contar con ayuda profesional jejeje
avatar
malaga1
Bandido Veterano
Bandido Veterano

Mensajes : 820
Reputación : 30
Fecha de inscripción : 06/01/2016
Edad : 40
Ubicación : Churriana (Málaga)
Moto : GZ 250 '04 / GSF400 '93

Volver arriba Ir abajo

Re: Digievolucionando a Raven

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.