Suzuki Bandit 400
Fallo eléctrico  Foto0210

Unirse al foro, es rápido y fácil

Suzuki Bandit 400
Fallo eléctrico  Foto0210
Suzuki Bandit 400
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Fallo eléctrico

2 participantes

Ir abajo

Fallo eléctrico  Empty Fallo eléctrico

Mensaje por borja2006 Jue Sep 15, 2022 12:41 pm

Hola buenos días a todos tengo un problema con los testigos de aceite y temperatura.  No se apagan al arrancar la moto. La moto está fría y aceite frío y nivel ok.
Algo se estropeó por donde tengo que buscar.

Gracias de antemano.

SALUDOS
borja2006
borja2006
Bandido Junior
Bandido Junior

Mensajes : 47
Reputación : 0
Fecha de inscripción : 04/12/2021
Edad : 16
Ubicación : Asturias
Moto : Suzuki bandit 400

Volver arriba Ir abajo

Fallo eléctrico  Empty Re: Fallo eléctrico

Mensaje por miatapep Jue Sep 15, 2022 1:32 pm

borja2006 escribió:Hola buenos días a todos tengo un problema con los testigos de aceite y temperatura.  No se apagan al arrancar la moto. La moto está fría y aceite frío y nivel ok.
Algo se estropeó por donde tengo que buscar.

Gracias de antemano.

SALUDOS

Creo que tienes un cable pelado o conector que te está haciendo masa.

Saludos!
miatapep
miatapep
Bandido Máster
Bandido Máster

Mensajes : 1235
Reputación : 12
Fecha de inscripción : 14/10/2015
Edad : 52
Ubicación : Girona
Moto : Suzuki Bandit 400 1991 /Suzuki GS450S 1988 / Vespa 50 1966/ Suzuki SV650A

Volver arriba Ir abajo

Fallo eléctrico  Empty Re: Fallo eléctrico

Mensaje por borja2006 Jue Sep 15, 2022 1:45 pm

Ya lo encontré el cable que sube del motor había quedado atrapado en la tapa del piñón de ataque que se le cambió.

Muchas gracias por tu interés.

Saludos
borja2006
borja2006
Bandido Junior
Bandido Junior

Mensajes : 47
Reputación : 0
Fecha de inscripción : 04/12/2021
Edad : 16
Ubicación : Asturias
Moto : Suzuki bandit 400

A miatapep le gusta esta publicaciòn

Volver arriba Ir abajo

Fallo eléctrico  Empty Re: Fallo eléctrico

Mensaje por miatapep Jue Sep 15, 2022 6:19 pm

borja2006 escribió:Ya lo encontré el cable que sube del motor había quedado atrapado en la tapa del piñón de ataque que se le cambió.

Muchas gracias por tu interés.

Saludos

Lo interesante es que compartas la solución para que otros compañeros puedan saberla

armata_PDT_37
miatapep
miatapep
Bandido Máster
Bandido Máster

Mensajes : 1235
Reputación : 12
Fecha de inscripción : 14/10/2015
Edad : 52
Ubicación : Girona
Moto : Suzuki Bandit 400 1991 /Suzuki GS450S 1988 / Vespa 50 1966/ Suzuki SV650A

Volver arriba Ir abajo

Fallo eléctrico  Empty Re: Fallo eléctrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.