Suzuki Bandit 400
Pues ahora me toca a mí.. Foto0210
Suzuki Bandit 400
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Pues ahora me toca a mí..

Ir abajo

Pues ahora me toca a mí.. Empty Pues ahora me toca a mí..

Mensaje por Bandiblue el Miér Nov 14, 2012 9:42 pm

Pues eso,que me toca tener una avería.Resulta que todos los dias cojo la moto y le hago unos 20 kilómetros y todo perfecto.Ralentí bien,aceleración bien,luces bien...todo de maravilla.Pues hoy al llegar a casa,abriendo la puerta de la cochera,la moto se para.Que raro,en fin que la arranco y parece que va a tres cilindros y se para sola.He estado un rato con ella y resulta que tiene chispa en todas las bujías,y le entra gasolina,pero falla un cilindro cuando le sale de la misma poll......Es la típica avería intermitente casi continua,porque al darle gas parece que quiere pero falla.En fin mañana seguiré a ver ,porque hoy no tenía ganas y ya os contaré,hay que aportar info al foro para dar soluciones rápidas a las averías que nos surjan,y que sirva de ayuda a quien peor lleve el tema de repararlas.Bueno pues unos diitas sin moto y a investigar,venga saludos Gigakach_01 Gigakach_01
Bandiblue
Bandiblue
Bandido Veterano
Bandido Veterano

Mensajes : 540
Reputación : 0
Fecha de inscripción : 27/04/2012
Edad : 41
Ubicación : Granada
Moto : Cbr 600 f sport

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por maruno400cadiz el Miér Nov 14, 2012 10:39 pm

Bandiblue escribió:Pues eso,que me toca tener una avería.Resulta que todos los dias cojo la moto y le hago unos 20 kilómetros y todo perfecto.Ralentí bien,aceleración bien,luces bien...todo de maravilla.Pues hoy al llegar a casa,abriendo la puerta de la cochera,la moto se para.Que raro,en fin que la arranco y parece que va a tres cilindros y se para sola.He estado un rato con ella y resulta que tiene chispa en todas las bujías,y le entra gasolina,pero falla un cilindro cuando le sale de la misma poll......Es la típica avería intermitente casi continua,porque al darle gas parece que quiere pero falla.En fin mañana seguiré a ver ,porque hoy no tenía ganas y ya os contaré,hay que aportar info al foro para dar soluciones rápidas a las averías que nos surjan,y que sirva de ayuda a quien peor lleve el tema de repararlas.Bueno pues unos diitas sin moto y a investigar,venga saludos Gigakach_01 Gigakach_01

mierda! igual que yo! Yo voy a cambiar cableado,CDI y carburado.

Ya te cuento si así doy con la tecla.

Un saludo.
maruno400cadiz
maruno400cadiz
Bandido Junior
Bandido Junior

Mensajes : 150
Reputación : 0
Fecha de inscripción : 16/10/2012
Edad : 32
Ubicación : Cádiz
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por xarly_lopez el Miér Nov 14, 2012 11:29 pm

Bueno pero tu lo solucionarás pronto Lazaro que para eso eres mecanico Cool

El CDI no creo que sea porque manda la misma señal para todos, es decir que tendrian que fallar los 4 cilindros y no uno... puede que tenga algo que ver la bobina esta:
Pues ahora me toca a mí.. Pipas%20bobina%20gs%20500%202x30


Pero claro, estamos en las mismas que el CDI, en teoria manda a ambos cables la misma electricidad por lo que entonces se te pararian 2 cilindros...
Nose, espero que lo resuelvas pronto cheers
xarly_lopez
xarly_lopez
Bandido Veterano
Bandido Veterano

Mensajes : 742
Reputación : 0
Fecha de inscripción : 03/05/2012
Edad : 29
Ubicación : Granada
Moto : ex-Bandit 400, Bandit 650 05

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por chavanel72 el Jue Nov 15, 2012 12:17 pm

A mi cada 3 o 4 semanas una mañana se levanta tonta y el 4 cilindro tarda 3 manzanas en encenderse, pero vamos que me la suda, es una dormilona, y le cuesta levantarse como a mi. Nada problemático jajaja
chavanel72
chavanel72
Bandido Junior
Bandido Junior

Mensajes : 178
Reputación : 0
Fecha de inscripción : 05/05/2012
Edad : 28
Ubicación : Barcelona
Moto : GSF Bandit 400 '94

http://nsr72.blogspot.com

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por Ivandit el Mar Nov 20, 2012 1:25 pm

El CDI descartado, con el mío le pasa lo mismo...tenía pinta de ser un problema eléctrico por las cosas raras que hacía el polímetro...has averiguado algo desde el viernes?

32
Ivandit
Ivandit
Bandido Máster
Bandido Máster

Mensajes : 1742
Reputación : 27
Fecha de inscripción : 04/05/2012
Edad : 46
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Pues ahora...

Mensaje por Bandiblue el Mar Nov 20, 2012 8:01 pm

BUeno,pues ya esta andando la maquina.Tras todo el finde midiendo cables,tensiones,continuidades,etc llegue a la conclusion de que habia dos bujias que fallaban cuando les salia de las pelotas.Al ponerlas nuevas,la moto va bien,pero creo que no del todo.En bajas tironea un poco y antes no lo hacia.Pensando en carburacion,pues desmonte carbus para ver si habia algo raro,pero todo bien.De paso la he vuelto a sincronizar y a carburar.Conclusion:Creo que la bobina de los cilindros 1 y 4 no esta bien del todo,porque midiendola con el polimetro se me sale un poco de los valores que dice el manual,asi que veremos a ver si no se termina de joder.Es raro que 2 bujias a la vez se jodan,pero esque todo lo que he medido y revisado estaba bien y al cambiarlas funciona bien pirat pirat . EN fin que por ahora bien,pero toy con la mosca detras de la oreja.....
Bandiblue
Bandiblue
Bandido Veterano
Bandido Veterano

Mensajes : 540
Reputación : 0
Fecha de inscripción : 27/04/2012
Edad : 41
Ubicación : Granada
Moto : Cbr 600 f sport

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Pues ahora me toca a mí..

Mensaje por Bandiblue el Mar Nov 20, 2012 10:19 pm

Bueno decir que el polímetro primero que utilicé ,el que dice Ivandit,estaba mal,que ya manda cojones también la cosa,casi me vuelvo loco,pero al final me di cuenta pronto y bien.También he de decir,que me dió por comprobar la tensión de carga del regulador nuevo que le puse hace dos semanas y atentos que me meo: -Moto arrancada al ralentí sin luces ni nada: 17.5 V affraid
-Moto arrancada al ralentí con luces largas,freno pillado y los intermitentes de un lado: 16,3 V affraid
-Moto a +- 10.000 RPM con luces y todo: 15,2 V Very Happy
Yo lo flipo,jajaja recogí las herramientas,me fui a casa y me pillé una cogorza con mi señora y mis cuñaos que te cagas jajajajajaj icon_borracho icon_borracho icon_borracho icon_borracho icon_borracho icon_borracho
Bueno,bromas aparte,ahora la moto va muy bién incluso mejor que antes,solo que en bajas me hace un pequeño extraño,que antes no hacía Suspect Suspect pero bueno,hasta la próxima.Venga no doy más la chapa saludos 32 32

Bandiblue
Bandiblue
Bandido Veterano
Bandido Veterano

Mensajes : 540
Reputación : 0
Fecha de inscripción : 27/04/2012
Edad : 41
Ubicación : Granada
Moto : Cbr 600 f sport

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por xarly_lopez el Mar Nov 20, 2012 10:38 pm

pues el regulador no deberia de pasar de los 14.5v lo mismo ese polimetro tambien lo tienes mal :S
porque si tienes el regulador de hace un par de semanas no tiene porque fallar tan pronto scratch

Ains... cada problema es un caso totalmente diferente jejejejejej
Intercambia las bobinas y si empieza a fallarte en los otros cilindros pues ya sabes lo que es.. y sigue fallando pues... a buscar otra cosa
xarly_lopez
xarly_lopez
Bandido Veterano
Bandido Veterano

Mensajes : 742
Reputación : 0
Fecha de inscripción : 03/05/2012
Edad : 29
Ubicación : Granada
Moto : ex-Bandit 400, Bandit 650 05

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por Ivandit el Miér Nov 21, 2012 11:38 am

Problema solucionado entonces!! Ahora ya podemos ir preparando esa visita a Xarly, no? 32 32 32
Ivandit
Ivandit
Bandido Máster
Bandido Máster

Mensajes : 1742
Reputación : 27
Fecha de inscripción : 04/05/2012
Edad : 46
Ubicación : Madrileño en UK
Moto : B400vc

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Pues ahora me toca a mi

Mensaje por Bandiblue el Miér Nov 21, 2012 10:52 pm

xarly_lopez escribió:pues el regulador no deberia de pasar de los 14.5v lo mismo ese polimetro tambien lo tienes mal :S
porque si tienes el regulador de hace un par de semanas no tiene porque fallar tan pronto scratch

Ains... cada problema es un caso totalmente diferente jejejejejej
Intercambia las bobinas y si empieza a fallarte en los otros cilindros pues ya sabes lo que es.. y sigue fallando pues... a buscar otra cosa

PUes hoy le he intercambiado las bobinas,y de momento pues igual,bien,a ver lo que dura. LO de el regulador,decir que no es el original,pero las conexiones eran iguales y lo compre al lado de casa.Es de una honda 650,a lo mejor es un poco grande aunque no deberia pasar de 15,50 voltios.La verdad es que me la voyy a jugar y se va a quedar asi jajajaja affraid
Bandiblue
Bandiblue
Bandido Veterano
Bandido Veterano

Mensajes : 540
Reputación : 0
Fecha de inscripción : 27/04/2012
Edad : 41
Ubicación : Granada
Moto : Cbr 600 f sport

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por xarly_lopez el Miér Nov 21, 2012 11:57 pm

El mio es de una honda tambien, para ser mas exactos de la honda xr 650. Por eso es un poco mas grande que el original pero tiene los mismos colores y no me daba mas de 14.5
Se supone que si da mas de ese voltage (14.5v) la bateria puede explotar, asi que vigila que no engorde study

Fijate en la difencia entre el original y el que llevo puesto:
Pues ahora me toca a mí.. 01032012033
xarly_lopez
xarly_lopez
Bandido Veterano
Bandido Veterano

Mensajes : 742
Reputación : 0
Fecha de inscripción : 03/05/2012
Edad : 29
Ubicación : Granada
Moto : ex-Bandit 400, Bandit 650 05

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por Bandiblue el Jue Nov 22, 2012 4:37 pm

xarly_lopez escribió:El mio es de una honda tambien, para ser mas exactos de la honda xr 650. Por eso es un poco mas grande que el original pero tiene los mismos colores y no me daba mas de 14.5
Se supone que si da mas de ese voltage (14.5v) la bateria puede explotar, asi que vigila que no engorde study

Fijate en la difencia entre el original y el que llevo puesto:
Pues ahora me toca a mí.. 01032012033

Jjajaja pues identico al mio,llevamos el mismo.Espero que no pase nada,vamos que no creo,pero es lo que hay por ahora No No
Bandiblue
Bandiblue
Bandido Veterano
Bandido Veterano

Mensajes : 540
Reputación : 0
Fecha de inscripción : 27/04/2012
Edad : 41
Ubicación : Granada
Moto : Cbr 600 f sport

Volver arriba Ir abajo

Pues ahora me toca a mí.. Empty Re: Pues ahora me toca a mí..

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.