Suzuki Bandit 400
Problemas con luz del cuadro Foto0210

Unirse al foro, es rápido y fácil

Suzuki Bandit 400
Problemas con luz del cuadro Foto0210
Suzuki Bandit 400
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problemas con luz del cuadro

5 participantes

Ir abajo

Problemas con luz del cuadro Empty Problemas con luz del cuadro

Mensaje por Adrigmz Dom Ene 31, 2021 8:12 pm

Buenas, este finde me he puesto a desmontar los relojes para pintar las agujas que estaban decoloradas, y de paso aproveche para sustituir las bombillar que traia originalmente por unas led( como he visto que muchos del foro habeis hecho) y de paso aprobeche para desmontar el cuadro de los indicadores ya que desde que compre la moto no me funcionaba el avisador central (indicador de intermitentes). Lo desmonte y vi que la bombilla estaba fundida y al cambiarla cada vez que pongo los intermitentes hacia cualquiera de los lados se encienden los cuatro. Y no se de donde puede venir el problema, ya que la bombilla es la misma, lo que si he cambiado han silo los intermitentes por unos led cambiando tambien el rele, puede venir de ahi el fallo?
La bombilla en cuestion es esta

Problemas con luz del cuadro Img_2013

Gracias y un saludo!!
Adrigmz
Adrigmz
Bandido Junior
Bandido Junior

Mensajes : 40
Reputación : 0
Fecha de inscripción : 27/01/2021
Edad : 20
Ubicación : Vigo, Galicia
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Bandolero Dom Ene 31, 2021 9:50 pm

No soy experto en la materia pero estoy seguro de que no es por las bombillas del cuadro. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos


Última edición por Bandolero el Lun Feb 01, 2021 7:20 pm, editado 1 vez
Bandolero
Bandolero
Bandido Senior
Bandido Senior

Mensajes : 218
Reputación : 3
Fecha de inscripción : 14/10/2020
Edad : 38
Ubicación : Madrid
Moto : GSF400 '92

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Rica16v Dom Ene 31, 2021 9:56 pm

A mi me pasaba eso y era el relé que no era no valía tu tienes que poner un relé de las misma patilla que de serie la conexión que sean de dos yo al fina kite los led y puse estos menos enrreo y aparte me canso que le daba al intermitente izquierdo y se me encendia el derecho delantero y trasero pero un pelin con menos luz es decir de día no lo notas pero por la noche si se notaba y puse estos Problemas con luz del cuadro ALsNkCr
Rica16v
Rica16v
Bandido Veterano
Bandido Veterano

Mensajes : 514
Reputación : 4
Fecha de inscripción : 06/07/2020
Edad : 36
Ubicación : Mérida
Moto : Suzuki bandit GSF 400 '92

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Adrigmz Dom Ene 31, 2021 10:06 pm

Rica16v escribió:A mi me pasaba eso y era el relé que no era no valía tu tienes que poner un relé de las misma patilla que de serie la conexión que sean de dos yo al fina kite los led y puse estos menos enrreo y aparte me canso que le daba al intermitente izquierdo y se me encendia el derecho delantero y trasero pero un pelin con menos luz es decir de día no lo notas pero por la noche si se notaba y puse estos Problemas con luz del cuadro ALsNkCr

Buenas, el rele si que tiene que ser el correcto, que hace como un mes que le cambie intermitentes y rele y todo funcionaba bien.
Adrigmz
Adrigmz
Bandido Junior
Bandido Junior

Mensajes : 40
Reputación : 0
Fecha de inscripción : 27/01/2021
Edad : 20
Ubicación : Vigo, Galicia
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Adrigmz Dom Ene 31, 2021 10:08 pm

Bandolero escribió:No soy experto en la materia pero estoy seguro de que no es por la bombilla. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos

buenas, supongo que tiene que ser algo relacionado con que la bombilla no es led, ya que hace bastante que tengo esos intermitentes funcionando con ese rele y no me tiene dado problemas
Adrigmz
Adrigmz
Bandido Junior
Bandido Junior

Mensajes : 40
Reputación : 0
Fecha de inscripción : 27/01/2021
Edad : 20
Ubicación : Vigo, Galicia
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Rica16v Dom Ene 31, 2021 11:15 pm

Pues entonces claro ponle sus bombilla de led yo pensaba que era el relé si es eso pues ya lo tienes solucionado
Rica16v
Rica16v
Bandido Veterano
Bandido Veterano

Mensajes : 514
Reputación : 4
Fecha de inscripción : 06/07/2020
Edad : 36
Ubicación : Mérida
Moto : Suzuki bandit GSF 400 '92

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Bandolero Lun Feb 01, 2021 2:18 am

Adrigmz escribió:
Bandolero escribió:No soy experto en la materia pero estoy seguro de que no es por la bombilla. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos

buenas, supongo que tiene que ser algo relacionado con que la bombilla no es led, ya que hace bastante que tengo esos intermitentes funcionando con ese rele y no me tiene dado problemas

Y sin la bombilla funcionan bien? Si la duda es la bombilla pues es fácil y rápido, compruébalo sin bombilla. Pero yo lo veo raro.
Bandolero
Bandolero
Bandido Senior
Bandido Senior

Mensajes : 218
Reputación : 3
Fecha de inscripción : 14/10/2020
Edad : 38
Ubicación : Madrid
Moto : GSF400 '92

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Adrigmz Lun Feb 01, 2021 4:18 pm

Bandolero escribió:
Adrigmz escribió:
Bandolero escribió:No soy experto en la materia pero estoy seguro de que no es por la bombilla. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos

buenas, supongo que tiene que ser algo relacionado con que la bombilla no es led, ya que hace bastante que tengo esos intermitentes funcionando con ese rele y no me tiene dado problemas

Y sin la bombilla funcionan bien? Si la duda es la bombilla pues es fácil y rápido, compruébalo sin bombilla. Pero yo lo veo raro.

Si, sin la bombilla estaba funcionando todo bien, ya que la moto la compre ya con el indicador averiado, solo que me he puesto a repararlo y me ha salido este problema. Que me he estado informando hoy y resulta que al tener intermitentes y rele de Led la bombilla del indicador tambien tiene que ser led y sin polaridad para que no de este fallo.
Adrigmz
Adrigmz
Bandido Junior
Bandido Junior

Mensajes : 40
Reputación : 0
Fecha de inscripción : 27/01/2021
Edad : 20
Ubicación : Vigo, Galicia
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Adrigmz Lun Feb 01, 2021 4:20 pm

Bandolero escribió:
Adrigmz escribió:
Bandolero escribió:No soy experto en la materia pero estoy seguro de que no es por la bombilla. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos

buenas, supongo que tiene que ser algo relacionado con que la bombilla no es led, ya que hace bastante que tengo esos intermitentes funcionando con ese rele y no me tiene dado problemas

Y sin la bombilla funcionan bien? Si la duda es la bombilla pues es fácil y rápido, compruébalo sin bombilla. Pero yo lo veo raro.

Pues si, el problema resulto ser la bombilla, que al tener intermitentes y rele para led tiene que ser tambien bombilla led y sin polaridad, importante que sea sin polaridad sino el fallo persiste.
Un saludo!!
Adrigmz
Adrigmz
Bandido Junior
Bandido Junior

Mensajes : 40
Reputación : 0
Fecha de inscripción : 27/01/2021
Edad : 20
Ubicación : Vigo, Galicia
Moto : Suzuki Bandit 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por jmenenie Lun Feb 01, 2021 4:30 pm

A mi me paso eso, después de cambiar el relé, sin bombilla funcionaban bien, pero al ponerla se me encendían los 4, se soluciono cambiando la bombilla por una led.
Pero, para que la bombilla led funcione en ambos sentidos, tiene que ser sin polaridad.
jmenenie
jmenenie
Bandido Raso
Bandido Raso

Mensajes : 19
Reputación : 0
Fecha de inscripción : 26/12/2018
Edad : 35
Ubicación : SANTANDER
Moto : BANDIT 400

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Bandolero Lun Feb 01, 2021 4:48 pm

Adrigmz escribió:
Bandolero escribió:
Adrigmz escribió:
Bandolero escribió:No soy experto en la materia pero estoy seguro de que no es por la bombilla. Seguramente tenga que ver con el montaje de los intermitentes LED o con el relé, tal vez no compraste el correcto.

Saludos

buenas, supongo que tiene que ser algo relacionado con que la bombilla no es led, ya que hace bastante que tengo esos intermitentes funcionando con ese rele y no me tiene dado problemas

Y sin la bombilla funcionan bien? Si la duda es la bombilla pues es fácil y rápido, compruébalo sin bombilla. Pero yo lo veo raro.

Pues si, el problema resulto ser la bombilla, que al tener intermitentes y rele para led tiene que ser tambien bombilla led y sin polaridad, importante que sea sin polaridad sino el fallo persiste.
Un saludo!!

Me alegro de que lo hayas solucionado. No tomé en cuenta que esa bombilla sí está relacionada con los intermitentes, o sea, lo interpreté como una bombilla más del cuadro, que no tienen nada que ver, no caí en eso. En mi moto están cambiados los intermitentes a led, pero lo hizo el que me la vendió. Lo que ocurre es que cuando activo los intermitentes de un lado se enciende el testigo, pero no se enciende cuando se activan los del otro lado.
Normalmente se escuchan casos de problemas con el relé, así que está bien que hayas publicado que la solución es una simple bombillita.
Bandolero
Bandolero
Bandido Senior
Bandido Senior

Mensajes : 218
Reputación : 3
Fecha de inscripción : 14/10/2020
Edad : 38
Ubicación : Madrid
Moto : GSF400 '92

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por bandit69 Lun Feb 01, 2021 9:00 pm

Yo probaría a volver a los intermitentes originales,para ver si desaparece el problema.
Si desaparece el problema prueba a montar los intermitentes de leds,pero añadiendo resistencias en lugar de sustituir el relé.
bandit69
bandit69
Bandido Raso
Bandido Raso

Mensajes : 19
Reputación : 0
Fecha de inscripción : 14/11/2020
Edad : 52
Ubicación : Barcelona
Moto : Suzuki GSF 400 Bandit

Volver arriba Ir abajo

Problemas con luz del cuadro Empty Re: Problemas con luz del cuadro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.